Kategorie:Betriebssysteme

Aus JFritz
Wechseln zu: Navigation, Suche

JFritz unterstützt folgende Betriebssysteme:

Ihr müßt unbedingt eine aktuelle Version des Java2 Runtime Environment installiert haben. JFritz verlangt mindestens eine Java-Version von 1.5 oder neuer.

Diese Kategorie enthält zurzeit keine Seiten oder Medien.